제로보드4에서 open API 를 구현 중에 있는데요 다음과 같은 오류가 뜨는데... 블록

이게 무슨 오류인지 모르겠네요. 구글에 관련 정보도 거의 없고 정말 난감하네요. 첨부한 파일을 보시면 설치 디렉토리 안의 siteapi_datalayer.php 파일의 도움말에서 각 사이트 마다 따로 스크립트를 작성하라는데 어떻게 작성해야 하는지도 모르겠고 이 부분에서 막히네요. 아시는 분 계신가요? 오류 메시지로 구글링을 해봐도 검색되는 정보가 하나도 없네요. ㅡ_ㅡ;

제로보드4 및 그누보드4를 위한 open API 설치 첨부 파일 전체: siteapi.20070301.zip
(기타 설치형 블로그도 지원합니다)



핑백

덧글

댓글 입력 영역
* 비로그인 덧글의 IP 전체보기를 설정한 이글루입니다.


웹로그 검색